SHOPP_ADDON_ERR

Used for Shopp module errors, such as bad addon descriptors, version requirements.

Description

Shopp error level 32.

Used for Shopp module errors, such as bad addon descriptors, version requirements.

Value

32

Configurable

No

See Also

You must be logged in to post a comment.

© Ingenesis Limited. Shopp™ is a registered trademark of Ingenesis Limited.

Skip to toolbar