Barry Hughes

PHP Development: if you want a shiny new theme then I'm probably not the right person ... but what I can do is change the way Shopp behaves and help to integrate it with other plugins and services according to your requirements.

Zend Certified for PHP 5.3, you can be sure that any code I develop will be in line with current standards and best practices.

Skills

  • PHP
  • Shopp Plugin Development
  • WP Plugin Development

© Ingenesis Limited. Shopp™ is a registered trademark of Ingenesis Limited.